<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Juan Carlos Schmid, gremialista y ex triunviro de la CGT: &quot;Si no se despeja la incógnita del endeudamiento externo va a ser muy difícil la gestión y la gobernabilidad&quot; | El Diario de Buenos Aires</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.eldiariodebuenosaires.com/xmlrpc.php" />
    <script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=5*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Juan Carlos Schmid, gremialista y ex triunviro de la CGT: &#8220;Si no se despeja la incógnita del endeudamiento externo va a ser muy difícil la gestión y la gobernabilidad&#8221;';
</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="UA-34352778-1" />
<meta name="msvalidate.01" content="EE741D5A433CB176CC0FFB2F7D520D4F" />
<meta name="yandex-verification" content="54791035b012f59c" />
<meta property="og:image" content="https://i0.wp.com/www.eldiariodebuenosaires.com/files/2020/01/Schmid-x.png?fit=640%2C360&ssl=1" /><link rel="icon" type="image/png" href="https://www.eldiariodebuenosaires.com/files/2019/02/diarioba.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.eldiariodebuenosaires.com/files/2019/02/diarioba.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.eldiariodebuenosaires.com/files/2019/02/diarioba.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.eldiariodebuenosaires.com/files/2019/02/diarioba.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.eldiariodebuenosaires.com/files/2019/02/diarioba.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.eldiariodebuenosaires.com/files/2019/02/diarioba.png"/><meta name="description" content="El Diario de Buenos Aires | Juan Carlos Schmid, gremialista y ex triunviro de la CGT: &quot;Si no se despeja la incógnita del endeudamiento externo va a ser muy difícil la gestión y la gobernabilidad&quot;"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.eldiariodebuenosaires.com/2020/01/30/juan-carlos-schmid-gremialista-y-ex-triunviro-de-la-cgt-si-no-se-despeja-la-incognita-del-endeudamiento-externo-va-a-ser-muy-dificil-la-gestion-y-la-gobernabilidad/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Juan Carlos Schmid, gremialista y ex triunviro de la CGT: &quot;Si no se despeja la incógnita del endeudamiento externo va a ser muy difícil la gestión y la gobernabilidad&quot; | El Diario de Buenos Aires" />
<meta property="og:description" content="El Diario de Buenos Aires | Juan Carlos Schmid, gremialista y ex triunviro de la CGT: &quot;Si no se despeja la incógnita del endeudamiento externo va a ser muy difícil la gestión y la gobernabilidad&quot;" />
<meta property="og:url" content="https://www.eldiariodebuenosaires.com/2020/01/30/juan-carlos-schmid-gremialista-y-ex-triunviro-de-la-cgt-si-no-se-despeja-la-incognita-del-endeudamiento-externo-va-a-ser-muy-dificil-la-gestion-y-la-gobernabilidad/" />
<meta property="og:site_name" content="El Diario de Buenos Aires" />
<meta property="article:publisher" content="https://www.facebook.com/DiariodeBA/" />
<meta property="article:author" content="https://www.facebook.com/DiariodeBA/" />
<meta property="article:tag" content="crisis" />
<meta property="article:tag" content="headline" />
<meta property="article:section" content="Destacadas" />
<meta property="article:published_time" content="2020-01-30T03:30:00+00:00" />
<meta property="article:modified_time" content="2020-01-30T17:46:11+00:00" />
<meta property="og:updated_time" content="2020-01-30T17:46:11+00:00" />
<meta property="fb:app_id" content="https://www.facebook.com/DiariodeBA/" />
<meta property="og:image" content="https://i0.wp.com/www.eldiariodebuenosaires.com/files/2020/01/Schmid-x.png?fit=640%2C360&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.eldiariodebuenosaires.com/files/2020/01/Schmid-x.png?fit=640%2C360&#038;ssl=1" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El Diario de Buenos Aires | Juan Carlos Schmid, gremialista y ex triunviro de la CGT: &quot;Si no se despeja la incógnita del endeudamiento externo va a ser muy difícil la gestión y la gobernabilidad&quot;" />
<meta name="twitter:title" content="Juan Carlos Schmid, gremialista y ex triunviro de la CGT: &quot;Si no se despeja la incógnita del endeudamiento externo va a ser muy difícil la gestión y la gobernabilidad&quot; | El Diario de Buenos Aires" />
<meta name="twitter:site" content="@diariodeba" />
<meta name="twitter:image" content="https://i0.wp.com/www.eldiariodebuenosaires.com/files/2020/01/Schmid-x.png?fit=640%2C360&#038;ssl=1" />
<meta name="twitter:creator" content="@diariodeba" />
<meta property="og:title" content="Juan Carlos Schmid, gremialista y ex triunviro de la CGT: &quot;Si no se despeja la incógnita del endeudamiento externo va a ser muy difícil la gestión y la gobernabilidad&quot;"/>
<meta property="og:description" content="En las últimas horas, y con sólo dos legisladores en contra del proyecto,&nbsp;los diputados le dieron media sanción a la&nbsp;“Ley de Restauración de la"/>
<meta property="og:image" content="https://www.eldiariodebuenosaires.com/files/2020/01/Schmid-x.png"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Juan Carlos Schmid, gremialista y ex triunviro de la CGT: &quot;Si no se despeja la incógnita del endeudamiento externo va a ser muy difícil la gestión y la gobernabilidad&quot;"/>
<meta name="twitter:description" content="En las últimas horas, y con sólo dos legisladores en contra del proyecto,&nbsp;los diputados le dieron media sanción a la&nbsp;“Ley de Restauración de la"/>
<meta name="twitter:image" content="https://www.eldiariodebuenosaires.com/files/2020/01/Schmid-x.png"/>
<meta name="author" content="diarioBA"/>
<link rel="amphtml" href="https://www.eldiariodebuenosaires.com/2020/01/30/juan-carlos-schmid-gremialista-y-ex-triunviro-de-la-cgt-si-no-se-despeja-la-incognita-del-endeudamiento-externo-va-a-ser-muy-dificil-la-gestion-y-la-gobernabilidad/?amp" /><meta name="generator" content="AMP for WP 1.0.14"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario de Buenos Aires &raquo; Feed" href="https://www.eldiariodebuenosaires.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Buenos Aires &raquo; RSS de los comentarios" href="https://www.eldiariodebuenosaires.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Buenos Aires &raquo; Juan Carlos Schmid, gremialista y ex triunviro de la CGT: &#8220;Si no se despeja la incógnita del endeudamiento externo va a ser muy difícil la gestión y la gobernabilidad&#8221; RSS de los comentarios" href="https://www.eldiariodebuenosaires.com/2020/01/30/juan-carlos-schmid-gremialista-y-ex-triunviro-de-la-cgt-si-no-se-despeja-la-incognita-del-endeudamiento-externo-va-a-ser-muy-dificil-la-gestion-y-la-gobernabilidad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eldiariodebuenosaires.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.eldiariodebuenosaires.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.3.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-style-css'  href='https://www.eldiariodebuenosaires.com/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css'  href='https://www.eldiariodebuenosaires.com/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.eldiariodebuenosaires.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.eldiariodebuenosaires.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.eldiariodebuenosaires.com/wp-content/themes/Newspaper/style.css?ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://www.eldiariodebuenosaires.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.eldiariodebuenosaires.com/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://www.eldiariodebuenosaires.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.2'></script>
<link rel='https://api.w.org/' href='https://www.eldiariodebuenosaires.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eldiariodebuenosaires.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eldiariodebuenosaires.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/pbeXLE-sBZ' />
<link rel="alternate" type="application/json+oembed" href="https://www.eldiariodebuenosaires.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldiariodebuenosaires.com%2F2020%2F01%2F30%2Fjuan-carlos-schmid-gremialista-y-ex-triunviro-de-la-cgt-si-no-se-despeja-la-incognita-del-endeudamiento-externo-va-a-ser-muy-dificil-la-gestion-y-la-gobernabilidad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eldiariodebuenosaires.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldiariodebuenosaires.com%2F2020%2F01%2F30%2Fjuan-carlos-schmid-gremialista-y-ex-triunviro-de-la-cgt-si-no-se-despeja-la-incognita-del-endeudamiento-externo-va-a-ser-muy-dificil-la-gestion-y-la-gobernabilidad%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="https://www.facebook.com/DiariodeBA/"/>
<meta property="fb:admins" content=""/>
<meta property="keywords" content="Buenos Aires, el diario de buenos aires, ultimas noticias, diario, noticias de hoy, argentina, noticias, información, política, sociedad, policiales, economía, finanzas, deportes, futbol, tenis, rugby, basquetbol, voleibol, formula 1, cultura, espectáculos, entretenimiento, cine, teatro, televisión, tv, horóscopo, tendencias, moda, fashion, vinos, restaurantes, mundo, américa, internacional, américa latina, latinoamérica, ciencia, salud, tecno, tecnología, ultimas noticias, alerta, noticias nacionales, ultima hora, ,noticias internacionales,educacion, elecciones,musica,negocios, lifestyle, buenos aires, temas del día, hoy, leelo antes, capital federal, teleshow, grandes libros, playtv, infobaetv, mix5411, fotos, audios, multimedia, digital, fotos al 100, videos, show, famosos, ciudad, capital,Infobae, Infobae.com, Clarin, La Nacion,">
<meta itemprop="description" name="description" value="Noticias de Buenos Aires y Argentina en tiempo real. Información, videos y fotos sobre los hechos más relevantes y sus protagonistas. Léelo antes en eldiariodebuenosaires.">

<!-- This site is optimized with the Schema plugin v1.7.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.eldiariodebuenosaires.com\/2020\/01\/30\/juan-carlos-schmid-gremialista-y-ex-triunviro-de-la-cgt-si-no-se-despeja-la-incognita-del-endeudamiento-externo-va-a-ser-muy-dificil-la-gestion-y-la-gobernabilidad\/"},"url":"https:\/\/www.eldiariodebuenosaires.com\/2020\/01\/30\/juan-carlos-schmid-gremialista-y-ex-triunviro-de-la-cgt-si-no-se-despeja-la-incognita-del-endeudamiento-externo-va-a-ser-muy-dificil-la-gestion-y-la-gobernabilidad\/","headline":"Juan Carlos Schmid, gremialista y ex triunviro de la CGT: \"Si no se despeja la incógnita del...","datePublished":"2020-01-30T00:30:00-03:00","dateModified":"2020-01-30T14:46:11-03:00","publisher":{"@type":"Organization","@id":"https:\/\/www.eldiariodebuenosaires.com\/#organization","name":"El Diario de Buenos Aires","logo":{"@type":"ImageObject","url":"https:\/\/www.eldiariodebuenosaires.com\/files\/2019\/02\/diarioba.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/www.eldiariodebuenosaires.com\/files\/2020\/01\/Schmid-x.png?fit=640%2C360&ssl=1","width":696,"height":360},"articleSection":"Destacadas","keywords":"crisis, headline","description":"En las últimas horas, y con sólo dos legisladores en contra del proyecto,&nbsp;los diputados le dieron media sanción a la&nbsp;“Ley de Restauración de la Sostenibilidad de la Deuda Pública Externa”. Al encolumnamiento de casi todos los bloques parlamentarios detrás del intento de aplazar los vencimientos para que la economía","author":{"@type":"Person","name":"diarioBA","url":"https:\/\/www.eldiariodebuenosaires.com\/author\/diarioba\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/822fdd94ab217d31fe035fc73ff4de98?s=96&d=blank&r=g","height":96,"width":96},"sameAs":["https:\/\/www.eldiariodebuenosaires.com","https:\/\/plus.google.com\/u\/0\/b\/108566606672427796894\/108566606672427796894","https:\/\/www.facebook.com\/DiariodeBA\/","https:\/\/twitter.com\/https:\/\/twitter.com\/diariodeba","https:\/\/www.instagram.com\/eldiariodeba\/"]},"commentCount":"0"}</script>


<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

a2a_config.callbacks.push({ready: function(){var d=document;function a(){var e=d.createElement("div");e.innerHTML="<div class=\"a2a_kit a2a_kit_size_30 a2a_floating_style a2a_vertical_style\" data-a2a-scroll-show=\"300,100\" style=\"margin-left:-64px;top:100px;background-color:transparent;\"><a class=\"a2a_button_facebook\"><\/a><a class=\"a2a_button_telegram\"><\/a><a class=\"a2a_button_whatsapp\"><\/a><a class=\"a2a_button_twitter\"><\/a><a class=\"a2a_dd addtoany_share_save addtoany_share\" href=\"https:\/\/www.addtoany.com\/share\"><\/a><\/div>";d.querySelector("main, [role=\"main\"], article, .status-publish").appendChild(e.firstChild);a2a.init("page");}if("loading"!==d.readyState)a();else d.addEventListener("DOMContentLoaded",a,false);}});
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
		<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1491738,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.eldiariodebuenosaires.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.eldiariodebuenosaires.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '74907b3b-ce2b-46de-88ff-1fb2995eb471';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Nueva nota del Diario de Buenos Aires";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://www.eldiariodebuenosaires.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4058b815-86ea-44b3-9131-733c406f5a63";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Quieres recibir notificaciones de nuestro sitio web?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'El Diario de Buenos Aires';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No gracias';
oneSignal_options['promptOptions']['siteName'] = 'https://www.eldiariodebuenosaires.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ya estás suscripto a nuestras actualizaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tu configuración esta bloqueando nuestras notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Gracias por volver a suscribirte...';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Disculpas las molestias, no recibiras más notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBITE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquea las notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue las instrucciones para desbloquear las notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-34352778-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-34352778-4');
</script>
<link rel="icon" href="https://i1.wp.com/www.eldiariodebuenosaires.com/files/2019/12/cropped-BA.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.eldiariodebuenosaires.com/files/2019/12/cropped-BA.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.eldiariodebuenosaires.com/files/2019/12/cropped-BA.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.eldiariodebuenosaires.com/files/2019/12/cropped-BA.jpg?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/


.td-header-style-10 .td-logo-wrap-full .td-logo {line-height:100px;}

.td-header-style-10 .td-logo-wrap-full{
    min-height: 100px;
    line-height: 100px;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-109987 single-format-standard juan-carlos-schmid-gremialista-y-ex-triunviro-de-la-cgt-si-no-se-despeja-la-incognita-del-endeudamiento-externo-va-a-ser-muy-dificil-la-gestion-y-la-gobernabilidad global-block-template-3 single_template_2 wpb-js-composer js-comp-ver-5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DiariodeBA/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/eldiariodeba/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/ElDiariodeBA" title="Share">
                <i class="td-icon-font td-icon-share"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diariodeba" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-buenos-aires-container"><ul id="menu-buenos-aires" class="td-mobile-main-menu"><li id="menu-item-16461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-16461"><a href="https://www.eldiariodebuenosaires.com/category/actualidad/">Actualidad</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.eldiariodebuenosaires.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="https://www.eldiariodebuenosaires.com/category/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.eldiariodebuenosaires.com/category/politica/ciudad-de-buenos-aires/">Buenos Aires</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.eldiariodebuenosaires.com/category/politica/nacional/">Nacional</a></li>
	<li id="menu-item-16466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16466"><a href="https://www.eldiariodebuenosaires.com/category/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-16464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16464"><a href="https://www.eldiariodebuenosaires.com/category/pueblos-originarios/">Pueblos Originarios</a></li>
</ul>
</li>
<li id="menu-item-16462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16462"><a href="https://www.eldiariodebuenosaires.com/category/internacional/">Internacional</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="https://www.eldiariodebuenosaires.com/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.eldiariodebuenosaires.com/category/cultura/literatura/">Literatura</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.eldiariodebuenosaires.com/category/cultura/artes/">Artes</a></li>
</ul>
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.eldiariodebuenosaires.com/category/politica/economia/">Economia</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.eldiariodebuenosaires.com/category/deportes/">Deportes</a></li>
<li id="menu-item-16460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16460"><a href="https://www.eldiariodebuenosaires.com/category/espectaculos/">Espectáculos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.eldiariodebuenosaires.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">24.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Buenos Aires</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Jueves, enero 30, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DiariodeBA/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/eldiariodeba/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/ElDiariodeBA" title="Share">
                <i class="td-icon-font td-icon-share"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diariodeba" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.eldiariodebuenosaires.com/">
			<img class="td-retina-data"  data-retina="https://www.eldiariodebuenosaires.com/files/2019/02/diarioba.png" src="https://www.eldiariodebuenosaires.com/files/2019/02/diarioba.png" alt=" El Diario de Buenos Aires" title="eldiariodebuenosaires"/>
			<span class="td-visual-hidden">El Diario de Buenos Aires</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.eldiariodebuenosaires.com/">
			<img class="td-retina-data" data-retina="https://www.eldiariodebuenosaires.com/files/2019/02/diarioba.png" src="https://www.eldiariodebuenosaires.com/files/2019/02/diarioba.png" alt=" El Diario de Buenos Aires" title="eldiariodebuenosaires"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.eldiariodebuenosaires.com/">
			<img class="td-retina-data" data-retina="https://www.eldiariodebuenosaires.com/files/2019/02/diarioba.png" src="https://www.eldiariodebuenosaires.com/files/2019/02/diarioba.png" alt=" El Diario de Buenos Aires" title="eldiariodebuenosaires"/>
		</a>
	    </div>
    <div class="menu-buenos-aires-container"><ul id="menu-buenos-aires-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-16461"><a href="https://www.eldiariodebuenosaires.com/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35"><a href="https://www.eldiariodebuenosaires.com/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-27"><a href="https://www.eldiariodebuenosaires.com/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28"><a href="https://www.eldiariodebuenosaires.com/category/politica/ciudad-de-buenos-aires/">Buenos Aires</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31"><a href="https://www.eldiariodebuenosaires.com/category/politica/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16466"><a href="https://www.eldiariodebuenosaires.com/category/medio-ambiente/">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16464"><a href="https://www.eldiariodebuenosaires.com/category/pueblos-originarios/">Pueblos Originarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16462"><a href="https://www.eldiariodebuenosaires.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-12"><a href="https://www.eldiariodebuenosaires.com/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="https://www.eldiariodebuenosaires.com/category/cultura/literatura/">Literatura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="https://www.eldiariodebuenosaires.com/category/cultura/artes/">Artes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29"><a href="https://www.eldiariodebuenosaires.com/category/politica/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18"><a href="https://www.eldiariodebuenosaires.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16460"><a href="https://www.eldiariodebuenosaires.com/category/espectaculos/">Espectáculos</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.eldiariodebuenosaires.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-109987" class="post-109987 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas tag-crisis tag-headline" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.eldiariodebuenosaires.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Destacadas" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.eldiariodebuenosaires.com/category/destacadas/">
                                  <span itemprop="name">Destacadas</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Juan Carlos Schmid, gremialista y ex triunviro de la CGT: &#8220;Si no...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.eldiariodebuenosaires.com/category/destacadas/">Destacadas</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Juan Carlos Schmid, gremialista y ex triunviro de la CGT: &#8220;Si no se despeja la incógnita del endeudamiento externo va a ser muy difícil la gestión y la gobernabilidad&#8221;</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-30T00:30:00+00:00" >30 enero, 2020</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://i0.wp.com/www.eldiariodebuenosaires.com/files/2020/01/Schmid-x.png?fit=640%2C360&ssl=1" data-caption=""><img width="640" height="360" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.eldiariodebuenosaires.com/files/2020/01/Schmid-x.png?resize=640%2C360&ssl=1" srcset="https://i0.wp.com/www.eldiariodebuenosaires.com/files/2020/01/Schmid-x.png?w=640&ssl=1 640w, https://i0.wp.com/www.eldiariodebuenosaires.com/files/2020/01/Schmid-x.png?resize=300%2C169&ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Schmid x"/></a></div>
            
<p>En las últimas horas, y con sólo dos legisladores en contra del proyecto,&nbsp;<a href="https://www.eldiariodebuenosaires.com/2020/01/30/con-224-votos-a-favor-la-camara-de-diputados-le-dio-media-sancion-al-proyecto-de-ley-de-restauracion-de-la-sostenibilidad-de-la-deuda-publica-externa/">los diputados le dieron media sanción a la&nbsp;<strong>“Ley de Restauración de la Sostenibilidad de la Deuda Pública Externa”</strong></a>.</p>



<p>Al encolumnamiento de casi todos los bloques parlamentarios detrás del <strong>intento de aplazar los vencimientos </strong>para que la economía argentina intente volver a la senda de crecimiento y salir de la profunda crisis económica, también se sumó el apoyo de los sindicalistas.</p>


<blockquote class="twitter-tweet tw-align-center">
<p lang="es" dir="ltr">📸 Con 224 votos a favor, la Cámara de Diputados le dio media sanción al proyecto de “Ley de Restauración de la Sostenibilidad de la Deuda Pública Externa” ➡️ <a href="https://t.co/d2kefJyn0E">https://t.co/d2kefJyn0E</a> <a href="https://t.co/tAQHtJx6bu">pic.twitter.com/tAQHtJx6bu</a></p>
<p>— 🗞 Diario BA (@diariodeBA) <a href="https://twitter.com/diariodeBA/status/1222845296834727938?ref_src=twsrc%5Etfw">January 30, 2020</a></p>
</blockquote>


<p>&#8220;Hay una declaraciones de emergencia que abarca una serie de ítems para abordar <strong>la difícil situación social que ha heredado la gestión de Alberto Fernández</strong>&#8220;, aseveró <strong>Juan Carlos Schmid</strong> en diálogo con <a href="https://twitter.com/FMLaPatriada">FM &#8220;La Patriada&#8221;</a>.</p>



<p>En esta línea, el ex triunviro de la <strong>CGT</strong>, actual secretario general de la <strong>CATT</strong>, de <strong>FeMPINRA </strong>Y del <strong>Personal Embarcado de Dragado y Balizamiento</strong>, remató: &#8220;<strong>El gobierno está empeñado en despejar la incógnita del endeudamiento externo y todos tenemos que acompañar pero si no se despeja va a ser muy difícil la gestión y la gobernabilidad</strong>&#8220;.</p>
<div style="margin-bottom:20px; margin-top:20px;"><div style="display:inline;"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.eldiariodebuenosaires.com%2F2020%2F01%2F30%2Fjuan-carlos-schmid-gremialista-y-ex-triunviro-de-la-cgt-si-no-se-despeja-la-incognita-del-endeudamiento-externo-va-a-ser-muy-dificil-la-gestion-y-la-gobernabilidad%2F&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe></div><div style="display:inline;"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.eldiariodebuenosaires.com%2F2020%2F01%2F30%2Fjuan-carlos-schmid-gremialista-y-ex-triunviro-de-la-cgt-si-no-se-despeja-la-incognita-del-endeudamiento-externo-va-a-ser-muy-dificil-la-gestion-y-la-gobernabilidad%2F" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div><div style="display:inline;"><g:plusone size="medium" href="https://www.eldiariodebuenosaires.com/2020/01/30/juan-carlos-schmid-gremialista-y-ex-triunviro-de-la-cgt-si-no-se-despeja-la-incognita-del-endeudamiento-externo-va-a-ser-muy-dificil-la-gestion-y-la-gobernabilidad/"></g:plusone><script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.eldiariodebuenosaires.com/2020/01/30/juan-carlos-schmid-gremialista-y-ex-triunviro-de-la-cgt-si-no-se-despeja-la-incognita-del-endeudamiento-externo-va-a-ser-muy-dificil-la-gestion-y-la-gobernabilidad/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-109987" class="share-twitter sd-button share-icon no-text" href="https://www.eldiariodebuenosaires.com/2020/01/30/juan-carlos-schmid-gremialista-y-ex-triunviro-de-la-cgt-si-no-se-despeja-la-incognita-del-endeudamiento-externo-va-a-ser-muy-dificil-la-gestion-y-la-gobernabilidad/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-109987" class="share-facebook sd-button share-icon no-text" href="https://www.eldiariodebuenosaires.com/2020/01/30/juan-carlos-schmid-gremialista-y-ex-triunviro-de-la-cgt-si-no-se-despeja-la-incognita-del-endeudamiento-externo-va-a-ser-muy-dificil-la-gestion-y-la-gobernabilidad/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-109987" class="share-linkedin sd-button share-icon no-text" href="https://www.eldiariodebuenosaires.com/2020/01/30/juan-carlos-schmid-gremialista-y-ex-triunviro-de-la-cgt-si-no-se-despeja-la-incognita-del-endeudamiento-externo-va-a-ser-muy-dificil-la-gestion-y-la-gobernabilidad/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.eldiariodebuenosaires.com/2020/01/30/juan-carlos-schmid-gremialista-y-ex-triunviro-de-la-cgt-si-no-se-despeja-la-incognita-del-endeudamiento-externo-va-a-ser-muy-dificil-la-gestion-y-la-gobernabilidad/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.eldiariodebuenosaires.com/2020/01/30/juan-carlos-schmid-gremialista-y-ex-triunviro-de-la-cgt-si-no-se-despeja-la-incognita-del-endeudamiento-externo-va-a-ser-muy-dificil-la-gestion-y-la-gobernabilidad/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-109987" class="share-pinterest sd-button share-icon no-text" href="https://www.eldiariodebuenosaires.com/2020/01/30/juan-carlos-schmid-gremialista-y-ex-triunviro-de-la-cgt-si-no-se-despeja-la-incognita-del-endeudamiento-externo-va-a-ser-muy-dificil-la-gestion-y-la-gobernabilidad/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.eldiariodebuenosaires.com/2020/01/30/juan-carlos-schmid-gremialista-y-ex-triunviro-de-la-cgt-si-no-se-despeja-la-incognita-del-endeudamiento-externo-va-a-ser-muy-dificil-la-gestion-y-la-gobernabilidad/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.eldiariodebuenosaires.com/2020/01/30/juan-carlos-schmid-gremialista-y-ex-triunviro-de-la-cgt-si-no-se-despeja-la-incognita-del-endeudamiento-externo-va-a-ser-muy-dificil-la-gestion-y-la-gobernabilidad/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.eldiariodebuenosaires.com/2020/01/30/juan-carlos-schmid-gremialista-y-ex-triunviro-de-la-cgt-si-no-se-despeja-la-incognita-del-endeudamiento-externo-va-a-ser-muy-dificil-la-gestion-y-la-gobernabilidad/" data-a2a-title="Juan Carlos Schmid, gremialista y ex triunviro de la CGT: “Si no se despeja la incógnita del endeudamiento externo va a ser muy difícil la gestión y la gobernabilidad”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.eldiariodebuenosaires.com%2F2020%2F01%2F30%2Fjuan-carlos-schmid-gremialista-y-ex-triunviro-de-la-cgt-si-no-se-despeja-la-incognita-del-endeudamiento-externo-va-a-ser-muy-dificil-la-gestion-y-la-gobernabilidad%2F&amp;linkname=Juan%20Carlos%20Schmid%2C%20gremialista%20y%20ex%20triunviro%20de%20la%20CGT%3A%20%E2%80%9CSi%20no%20se%20despeja%20la%20inc%C3%B3gnita%20del%20endeudamiento%20externo%20va%20a%20ser%20muy%20dif%C3%ADcil%20la%20gesti%C3%B3n%20y%20la%20gobernabilidad%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.eldiariodebuenosaires.com%2F2020%2F01%2F30%2Fjuan-carlos-schmid-gremialista-y-ex-triunviro-de-la-cgt-si-no-se-despeja-la-incognita-del-endeudamiento-externo-va-a-ser-muy-dificil-la-gestion-y-la-gobernabilidad%2F&amp;linkname=Juan%20Carlos%20Schmid%2C%20gremialista%20y%20ex%20triunviro%20de%20la%20CGT%3A%20%E2%80%9CSi%20no%20se%20despeja%20la%20inc%C3%B3gnita%20del%20endeudamiento%20externo%20va%20a%20ser%20muy%20dif%C3%ADcil%20la%20gesti%C3%B3n%20y%20la%20gobernabilidad%E2%80%9D" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.eldiariodebuenosaires.com%2F2020%2F01%2F30%2Fjuan-carlos-schmid-gremialista-y-ex-triunviro-de-la-cgt-si-no-se-despeja-la-incognita-del-endeudamiento-externo-va-a-ser-muy-dificil-la-gestion-y-la-gobernabilidad%2F&amp;linkname=Juan%20Carlos%20Schmid%2C%20gremialista%20y%20ex%20triunviro%20de%20la%20CGT%3A%20%E2%80%9CSi%20no%20se%20despeja%20la%20inc%C3%B3gnita%20del%20endeudamiento%20externo%20va%20a%20ser%20muy%20dif%C3%ADcil%20la%20gesti%C3%B3n%20y%20la%20gobernabilidad%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.eldiariodebuenosaires.com%2F2020%2F01%2F30%2Fjuan-carlos-schmid-gremialista-y-ex-triunviro-de-la-cgt-si-no-se-despeja-la-incognita-del-endeudamiento-externo-va-a-ser-muy-dificil-la-gestion-y-la-gobernabilidad%2F&amp;linkname=Juan%20Carlos%20Schmid%2C%20gremialista%20y%20ex%20triunviro%20de%20la%20CGT%3A%20%E2%80%9CSi%20no%20se%20despeja%20la%20inc%C3%B3gnita%20del%20endeudamiento%20externo%20va%20a%20ser%20muy%20dif%C3%ADcil%20la%20gesti%C3%B3n%20y%20la%20gobernabilidad%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><!-- Facebook Comments for WordPress: http://3doordigital.com/wordpress/plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://www.eldiariodebuenosaires.com/2020/01/30/juan-carlos-schmid-gremialista-y-ex-triunviro-de-la-cgt-si-no-se-despeja-la-incognita-del-endeudamiento-externo-va-a-ser-muy-dificil-la-gestion-y-la-gobernabilidad/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://www.eldiariodebuenosaires.com/2020/01/30/juan-carlos-schmid-gremialista-y-ex-triunviro-de-la-cgt-si-no-se-despeja-la-incognita-del-endeudamiento-externo-va-a-ser-muy-dificil-la-gestion-y-la-gobernabilidad/" data-num-posts="10" data-width="620" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.eldiariodebuenosaires.com/tag/crisis/">crisis</a></li><li><a href="https://www.eldiariodebuenosaires.com/tag/headline/">headline</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eldiariodebuenosaires.com%2F2020%2F01%2F30%2Fjuan-carlos-schmid-gremialista-y-ex-triunviro-de-la-cgt-si-no-se-despeja-la-incognita-del-endeudamiento-externo-va-a-ser-muy-dificil-la-gestion-y-la-gobernabilidad%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Juan+Carlos+Schmid%2C+gremialista+y+ex+triunviro+de+la+CGT%3A+%E2%80%9CSi+no+se+despeja+la+inc%C3%B3gnita+del+endeudamiento+externo+va+a+ser+muy+dif%C3%ADcil+la+gesti%C3%B3n+y+la+gobernabilidad%E2%80%9D&url=https%3A%2F%2Fwww.eldiariodebuenosaires.com%2F2020%2F01%2F30%2Fjuan-carlos-schmid-gremialista-y-ex-triunviro-de-la-cgt-si-no-se-despeja-la-incognita-del-endeudamiento-externo-va-a-ser-muy-dificil-la-gestion-y-la-gobernabilidad%2F&via=diariodeBA"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.eldiariodebuenosaires.com/2020/01/30/juan-carlos-schmid-gremialista-y-ex-triunviro-de-la-cgt-si-no-se-despeja-la-incognita-del-endeudamiento-externo-va-a-ser-muy-dificil-la-gestion-y-la-gobernabilidad/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eldiariodebuenosaires.com/2020/01/30/juan-carlos-schmid-gremialista-y-ex-triunviro-de-la-cgt-si-no-se-despeja-la-incognita-del-endeudamiento-externo-va-a-ser-muy-dificil-la-gestion-y-la-gobernabilidad/&amp;media=https://www.eldiariodebuenosaires.com/files/2020/01/Schmid-x.png&description=Juan+Carlos+Schmid%2C+gremialista+y+ex+triunviro+de+la+CGT%3A+%E2%80%9CSi+no+se+despeja+la+inc%C3%B3gnita+del+endeudamiento+externo+va+a+ser+muy+dif%C3%ADcil+la+gesti%C3%B3n+y+la+gobernabilidad%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Juan+Carlos+Schmid%2C+gremialista+y+ex+triunviro+de+la+CGT%3A+%E2%80%9CSi+no+se+despeja+la+inc%C3%B3gnita+del+endeudamiento+externo+va+a+ser+muy+dif%C3%ADcil+la+gesti%C3%B3n+y+la+gobernabilidad%E2%80%9D%20-%20https%3A%2F%2Fwww.eldiariodebuenosaires.com%2F2020%2F01%2F30%2Fjuan-carlos-schmid-gremialista-y-ex-triunviro-de-la-cgt-si-no-se-despeja-la-incognita-del-endeudamiento-externo-va-a-ser-muy-dificil-la-gestion-y-la-gobernabilidad%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.eldiariodebuenosaires.com/2020/01/30/juan-carlos-schmid-gremialista-y-ex-triunviro-de-la-cgt-si-no-se-despeja-la-incognita-del-endeudamiento-externo-va-a-ser-muy-dificil-la-gestion-y-la-gobernabilidad/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.eldiariodebuenosaires.com/2020/01/30/juan-carlos-schmid-gremialista-y-ex-triunviro-de-la-cgt-si-no-se-despeja-la-incognita-del-endeudamiento-externo-va-a-ser-muy-dificil-la-gestion-y-la-gobernabilidad/" data-text="Juan Carlos Schmid, gremialista y ex triunviro de la CGT: &#8220;Si no se despeja la incógnita del endeudamiento externo va a ser muy difícil la gestión y la gobernabilidad&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.eldiariodebuenosaires.com/author/diarioba/">diarioBA</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="diarioBA"></span><meta itemprop="datePublished" content="2020-01-30T00:30:00+00:00"><meta itemprop="dateModified" content="2020-01-30T14:46:11-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.eldiariodebuenosaires.com/2020/01/30/juan-carlos-schmid-gremialista-y-ex-triunviro-de-la-cgt-si-no-se-despeja-la-incognita-del-endeudamiento-externo-va-a-ser-muy-dificil-la-gestion-y-la-gobernabilidad/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.eldiariodebuenosaires.com/files/2019/02/diarioba.png"></span><meta itemprop="name" content="El Diario de Buenos Aires"></span><meta itemprop="headline " content="Juan Carlos Schmid, gremialista y ex triunviro de la CGT: &quot;Si no se despeja la incógnita del endeudamiento externo va a ser muy difícil la gestión y la gobernabilidad&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.eldiariodebuenosaires.com/files/2020/01/Schmid-x.png?fit=640%2C360&ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="360"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_5e3354a7a0e12_rand td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_3_5e3354a7a0e12" ><script>var block_td_uid_3_5e3354a7a0e12 = new tdBlock();
block_td_uid_3_5e3354a7a0e12.id = "td_uid_3_5e3354a7a0e12";
block_td_uid_3_5e3354a7a0e12.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5e3354a7a0e12_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e3354a7a0e12_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":109987,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_3_5e3354a7a0e12.td_column_number = "3";
block_td_uid_3_5e3354a7a0e12.block_type = "td_block_related_posts";
block_td_uid_3_5e3354a7a0e12.post_count = "3";
block_td_uid_3_5e3354a7a0e12.found_posts = "14318";
block_td_uid_3_5e3354a7a0e12.header_color = "";
block_td_uid_3_5e3354a7a0e12.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e3354a7a0e12.max_num_pages = "4773";
tdBlocksArray.push(block_td_uid_3_5e3354a7a0e12);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5e3354a7e0633" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e3354a7a0e12" href="#">Artículo relacionados</a><a id="td_uid_5_5e3354a7e063b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e3354a7a0e12" href="#">Más del autor</a></h4><div id=td_uid_3_5e3354a7a0e12 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.eldiariodebuenosaires.com/2020/01/30/la-organizacion-barrios-de-pie-protesto-frente-a-cadenas-de-supermercados-de-todo-el-pais-por-los-aumentos-de-precios-las-subas-son-irresponsables/" rel="bookmark" title="La organización Barrios de Pie protestó frente a cadenas de supermercados de todo el país por los aumentos de precios: &#8220;Las subas son irresponsables&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.eldiariodebuenosaires.com/files/2020/01/Barrios-de-pie-3.png?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.eldiariodebuenosaires.com/files/2020/01/Barrios-de-pie-3.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.eldiariodebuenosaires.com/files/2020/01/Barrios-de-pie-3.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.eldiariodebuenosaires.com/files/2020/01/Barrios-de-pie-3.png?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La organización Barrios de Pie protestó frente a cadenas de supermercados de todo el país por los aumentos de precios: &#8220;Las subas son irresponsables&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.eldiariodebuenosaires.com/2020/01/30/la-organizacion-barrios-de-pie-protesto-frente-a-cadenas-de-supermercados-de-todo-el-pais-por-los-aumentos-de-precios-las-subas-son-irresponsables/" rel="bookmark" title="La organización Barrios de Pie protestó frente a cadenas de supermercados de todo el país por los aumentos de precios: &#8220;Las subas son irresponsables&#8221;">La organización Barrios de Pie protestó frente a cadenas de supermercados de todo el país por los aumentos de precios: &#8220;Las subas son irresponsables&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.eldiariodebuenosaires.com/2020/01/30/%e2%9b%85%ef%b8%8f-frio-en-buenos-aires/" rel="bookmark" title="🌤 ¡El tiempo en Buenos Aires!"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.eldiariodebuenosaires.com/files/2019/12/CABA.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.eldiariodebuenosaires.com/files/2019/12/CABA.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.eldiariodebuenosaires.com/files/2019/12/CABA.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.eldiariodebuenosaires.com/files/2019/12/CABA.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="🌤 ¡El tiempo en Buenos Aires!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.eldiariodebuenosaires.com/2020/01/30/%e2%9b%85%ef%b8%8f-frio-en-buenos-aires/" rel="bookmark" title="🌤 ¡El tiempo en Buenos Aires!">🌤 ¡El tiempo en Buenos Aires!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.eldiariodebuenosaires.com/2020/01/29/numeros-negativos-el-fmi-mantiene-su-prevision-de-una-caida-del-13-del-pbi-de-la-argentina-para-el-2020/" rel="bookmark" title="Números negativos: el FMI mantiene su previsión de una caída del 1,3% del PBI de la Argentina para el 2020"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.eldiariodebuenosaires.com/files/2019/12/FMI-x.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.eldiariodebuenosaires.com/files/2019/12/FMI-x.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.eldiariodebuenosaires.com/files/2019/12/FMI-x.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.eldiariodebuenosaires.com/files/2019/12/FMI-x.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Números negativos: el FMI mantiene su previsión de una caída del 1,3% del PBI de la Argentina para el 2020"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.eldiariodebuenosaires.com/2020/01/29/numeros-negativos-el-fmi-mantiene-su-prevision-de-una-caida-del-13-del-pbi-de-la-argentina-para-el-2020/" rel="bookmark" title="Números negativos: el FMI mantiene su previsión de una caída del 1,3% del PBI de la Argentina para el 2020">Números negativos: el FMI mantiene su previsión de una caída del 1,3% del PBI de la Argentina para el 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e3354a7a0e12" data-td_block_id="td_uid_3_5e3354a7a0e12"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e3354a7a0e12" data-td_block_id="td_uid_3_5e3354a7a0e12"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div id='idc-container'></div>
	<div id="idc-noscript">
			<div class="comments" id="comments">
        <p class="must-log-in">Para comentar debe estar <a href="https://www.eldiariodebuenosaires.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.eldiariodebuenosaires.com%2F2020%2F01%2F30%2Fjuan-carlos-schmid-gremialista-y-ex-triunviro-de-la-cgt-si-no-se-despeja-la-incognita-del-endeudamiento-externo-va-a-ser-muy-dificil-la-gestion-y-la-gobernabilidad%2F%23respond">registrado</a>.</p><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>    </div> <!-- /.content -->
	</div>
	<script type="text/javascript">
	/* <![CDATA[ */
	function IDC_revert() { document.getElementById('idc-loading-comments').style.display='none'; if ( !document.getElementById('IDCommentsHead') ) { document.getElementById('idc-noscript').style.display='block'; document.getElementById('idc-comment-wrap-js').parentNode.removeChild(document.getElementById('idc-comment-wrap-js')); } else { document.getElementById('idc-noscript').style.display='none'; } }
	idc_ns = document.getElementById('idc-noscript');
	idc_ns.style.display='none'; idc_ld = document.createElement('div');
	idc_ld.id = 'idc-loading-comments'; idc_ld.style.verticalAlign='middle';
	idc_ld.innerHTML = "<img src='https://www.eldiariodebuenosaires.com/wp-content/plugins/intensedebate/loading.gif' alt='Loading' border='0' align='absmiddle' /> Loading IntenseDebate Comments...";
	idc_ns.parentNode.insertBefore(idc_ld, idc_ns);
	setTimeout( IDC_revert, 10000 );
	/* ]]> */
	</script>
		<script type="text/javascript">
		/* <![CDATA[ */
		(function() {
		var s = document.createElement("script"); s.type = "text/javascript"; s.id = 'idc-comment-wrap-js'; s.src = "https://intensedebate.com/js/wordpressTemplateCommentWrapper2.php?acct=a4dd607d31d3bfc24cad0b32d003e84d&postid=109987&title=Juan+Carlos+Schmid%2C+gremialista+y+ex+triunviro+de+la+CGT%3A+%22Si+no+se+despeja+la+inc%C3%B3gnita+del+endeudamiento+externo+va+a+ser+muy+dif%C3%ADcil+la+gesti%C3%B3n+y+la+gobernabilidad%22&url=https%3A%2F%2Fwww.eldiariodebuenosaires.com%2F2020%2F01%2F30%2Fjuan-carlos-schmid-gremialista-y-ex-triunviro-de-la-cgt-si-no-se-despeja-la-incognita-del-endeudamiento-externo-va-a-ser-muy-dificil-la-gestion-y-la-gobernabilidad%2F&posttime=2020-01-30+03%3A30%3A00&postauthor=diarioBA&guid=https%3A%2F%2Fwww.eldiariodebuenosaires.com%2F%3Fp%3D109987"; document.getElementsByTagName("head")[0].appendChild(s);
		}());
		/* ]]> */
		</script>
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_3 widget widget_text">			<div class="textwidget"><p><a class="twitter-timeline"
  href="https://twitter.com/diariodeBA"
  data-width="300"
  data-height="1600"><br />
Twitter @diariodeBA<br />
</a></p>
</div>
		</aside><aside class="td_block_template_3 widget sfmsb_widget"><div class="sfmsb-follow-social-buttons sfmsb-under sfmsb-circle 20 sfmsb-horizontal"><h4 class="td-block-title"><span>Redes Sociales</span></h4><span class="sfmsb-text" style="font-size:14px;">Seguinos en:</span><a target="_blank" href="https://twitter.com/diariodeba"><span class="sfmsb-icon-twitter sfmsb-circle" style="color:#55acee;font-size:20px;" data-color="#55acee"></span></a><a target="_blank" href="https://www.facebook.com/DiariodeBA/"><span class="sfmsb-icon-facebook sfmsb-circle" style="color:#3a5795;font-size:20px;" data-color="#3a5795"></span></a><a target="_blank" href="https://www.linkedin.com/company/eldiariodeba/"><span class="sfmsb-icon-linkedin sfmsb-circle" style="color:#0077b5;font-size:20px;" data-color="#0077b5"></span></a><a target="_blank" href="https://www.instagram.com/eldiariodeba/"><span class="sfmsb-icon-instagram sfmsb-circle" style="color:#b09375;font-size:20px;" data-color="#b09375"></span></a><a target="_blank" href="https://t.me/ElDiariodeBA"><span class="sfmsb-icon-tumblr sfmsb-circle" style="color:#36465d;font-size:20px;" data-color="#36465d"></span></a><a target="_blank" href="https://vk.com/eldiariodeba"><span class="sfmsb-icon-vk sfmsb-circle" style="color:#4c75a3;font-size:20px;" data-color="#4c75a3"></span></a><div class="sfmsb-clearfix"></div></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

		<script type="text/javascript">
		/* <![CDATA[ */
		(function() {
		var s = document.createElement("script"); s.type = "text/javascript"; s.src = "https://intensedebate.com/js/wordpressTemplateLinkWrapper2.php?acct=a4dd607d31d3bfc24cad0b32d003e84d"; document.getElementsByTagName("head")[0].appendChild(s);
		}());
		/* ]]> */
		</script>

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/DiariodeBA/" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.instagram.com/eldiariodeba/" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">Instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://t.me/ElDiariodeBA" title="Share">
                    <i class="td-icon-font td-icon-share"></i>
                    <span class="td-social-name">Share</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/diariodeba" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Todos Los Derechos Reservados 2019 El Diario de Buenos Aires                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<!-- Google Tag Manager (noscript) -->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.eldiariodebuenosaires.com/2019/02/05/ola-de-calor-en-ushuaia/" rel="bookmark" title="Ola de calor en Ushuaia"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/www.eldiariodebuenosaires.com/files/2019/02/56785e3845fba_1004x669.jpg?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/www.eldiariodebuenosaires.com/files/2019/02/56785e3845fba_1004x669.jpg?resize=324%2C160&ssl=1 324w, https://i1.wp.com/www.eldiariodebuenosaires.com/files/2019/02/56785e3845fba_1004x669.jpg?resize=533%2C261&ssl=1 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Ola de calor en Ushuaia"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.eldiariodebuenosaires.com/2019/02/05/ola-de-calor-en-ushuaia/" rel="bookmark" title="Ola de calor en Ushuaia">Ola de calor en Ushuaia</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.eldiariodebuenosaires.com/author/diarioba/">diarioBA</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-05T13:04:52+00:00" >5 febrero, 2019</time></span>                <div class="td-module-comments"><a href="https://www.eldiariodebuenosaires.com/2019/02/05/ola-de-calor-en-ushuaia/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 5e3354a7e6441
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-style-10 .td-header-gradient:before{background:none;}

.td-main-page-wrap{padding-top:24px;}

.td-post-content a{color: #222;
    text-decoration: none;
    border-bottom: solid 2px yellow;
    font-weight: normal;
}
.td-post-content a:hover{
    text-decoration:none;
    border-bottom:solid 2px #4db2ec;
}
</style>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.eldiariodebuenosaires.com\/2020\/01\/30\/juan-carlos-schmid-gremialista-y-ex-triunviro-de-la-cgt-si-no-se-despeja-la-incognita-del-endeudamiento-externo-va-a-ser-muy-dificil-la-gestion-y-la-gobernabilidad\/":109987};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/01/30/juan-carlos-schmid-gremialista-y-ex-triunviro-de-la-cgt-si-no-se-despeja-la-incognita-del-endeudamiento-externo-va-a-ser-muy-dificil-la-gestion-y-la-gobernabilidad/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://www.eldiariodebuenosaires.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://www.eldiariodebuenosaires.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='https://www.eldiariodebuenosaires.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.eldiariodebuenosaires.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.eldiariodebuenosaires.com/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<!-- Facebook Comments for WordPress: http://3doordigital.com/wordpress/plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net//all.js#xfbml=1&appId=https://www.facebook.com/DiariodeBA/";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Buenos Aires","api_location":"Buenos Aires","api_language":"es","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[24.899999999999999,76.700000000000003],"today_humidity":49,"today_wind_speed":[5.7000000000000002,3.5],"today_min":[22,71.599999999999994],"today_max":[26.699999999999999,80],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1580486400,"day_temp":[28,82],"day_name":"Vie","owm_day_index":1},{"timestamp":1580572800,"day_temp":[29,85],"day_name":"Sab","owm_day_index":2},{"timestamp":1580659200,"day_temp":[29,85],"day_name":"Dom","owm_day_index":3},{"timestamp":1580745600,"day_temp":[29,84],"day_name":"Lun","owm_day_index":4},{"timestamp":1580832000,"day_temp":[34,93],"day_name":"Mar","owm_day_index":5}],"api_key":"f166e0697a8541984a1c4dce5221f592"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[109987]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.eldiariodebuenosaires.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.eldiariodebuenosaires.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202005.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1',blog:'166106038',post:'109987',tz:'-3',srv:'www.eldiariodebuenosaires.com'} ]);
	_stq.push([ 'clickTrackerInit', '166106038', '109987' ]);
</script>

</body>
</html>