<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>La Ciudad de Buenos Aires empezará a aplicar la tercera dosis de la vacuna contra el coronavirus: se asignarán turnos a quienes hayan completado el esquema hace más de 180 días | El Diario de Buenos Aires</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.eldiariodebuenosaires.com/xmlrpc.php" />
    <script>!function(e){var n={};function r(t){if(n[t])return n[t].exports;var o=n[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=n,r.d=function(e,n,t){r.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:t})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,n){if(1&n&&(e=r(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(r.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)r.d(t,o,function(n){return e[n]}.bind(null,o));return t},r.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(n,"a",n),n},r.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},r.p="",r(r.s=0)}([function(e,n){!function(e){var n=e.ampUrl,r=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,i=e.noampQueryVarValue,a=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var c=new RegExp(s);if(u.some((function(e){var n=e.match(c);if(n&&new RegExp(n[1],n[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(a)}))}}));var f=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(a)||r||f)){var d=new URL(location.href);d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):(window.stop(),location.replace(n))}}}}({"ampUrl":"https:\/\/www.eldiariodebuenosaires.com\/2021\/11\/10\/la-ciudad-de-buenos-aires-empezara-a-aplicar-la-tercera-dosis-de-la-vacuna-contra-el-coronavirus-se-asignaran-turnos-a-quienes-hayan-completado-el-esquema-hace-mas-de-180-dias\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);</script><meta name='robots' content='max-image-preview:large' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=5*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='La Ciudad de Buenos Aires empezará a aplicar la tercera dosis de la vacuna contra el coronavirus: se asignarán turnos a quienes hayan completado el esquema hace más de 180 días';
</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="UA-34352778-1" />
<meta name="msvalidate.01" content="EE741D5A433CB176CC0FFB2F7D520D4F" />
<meta name="yandex-verification" content="54791035b012f59c" />
<link rel="icon" type="image/png" href="https://www.eldiariodebuenosaires.com/files/2019/02/diarioba.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.eldiariodebuenosaires.com/files/2019/02/diarioba.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.eldiariodebuenosaires.com/files/2019/02/diarioba.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.eldiariodebuenosaires.com/files/2019/02/diarioba.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.eldiariodebuenosaires.com/files/2019/02/diarioba.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.eldiariodebuenosaires.com/files/2019/02/diarioba.png"/><meta property="og:title" content="La Ciudad de Buenos Aires empezará a aplicar la tercera dosis de la vacuna contra el coronavirus: se asignarán turnos a quienes hayan completado el esquema hace más de 180 días"/>
<meta property="og:description" content="El Gobierno de la Ciudad de Buenos Aires (GCBA) informó este miércoles que empezarán a aplicar dosis de refuerzo a todos aquellos que hayan completado su esq"/>
<meta property="og:image" content="http://www.eldiariodebuenosaires.com/wp-content/blogs.dir/4/files/2021/01/Vacuna-Caba-Sputnik.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="La Ciudad de Buenos Aires empezará a aplicar la tercera dosis de la vacuna contra el coronavirus: se asignarán turnos a quienes hayan completado el esquema hace más de 180 días"/>
<meta name="twitter:description" content="El Gobierno de la Ciudad de Buenos Aires (GCBA) informó este miércoles que empezarán a aplicar dosis de refuerzo a todos aquellos que hayan completado su esq"/>
<meta name="twitter:image" content="http://www.eldiariodebuenosaires.com/wp-content/blogs.dir/4/files/2021/01/Vacuna-Caba-Sputnik.jpg"/>
<meta name="author" content="diarioBA"/>

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="El Diario de Buenos Aires | La Ciudad de Buenos Aires empezará a aplicar la tercera dosis de la vacuna contra el coronavirus: se asignarán turnos a quienes hayan completado el esquema hace más de 180 días" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.eldiariodebuenosaires.com/2021/11/10/la-ciudad-de-buenos-aires-empezara-a-aplicar-la-tercera-dosis-de-la-vacuna-contra-el-coronavirus-se-asignaran-turnos-a-quienes-hayan-completado-el-esquema-hace-mas-de-180-dias/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.eldiariodebuenosaires.com/2021/11/10/la-ciudad-de-buenos-aires-empezara-a-aplicar-la-tercera-dosis-de-la-vacuna-contra-el-coronavirus-se-asignaran-turnos-a-quienes-hayan-completado-el-esquema-hace-mas-de-180-dias/" />
	<meta property="og:site_name" content="El Diario de Buenos Aires" />
	<meta property="article:publisher" content="https://www.facebook.com/DiariodeBA/" />
	<meta property="article:author" content="https://www.facebook.com/DiariodeBA/" />
	<meta property="article:published_time" content="2021-11-10T03:20:00+00:00" />
	<meta property="article:modified_time" content="2021-11-11T16:08:24+00:00" />
	<meta property="og:image" content="https://i2.wp.com/www.eldiariodebuenosaires.com/wp-content/blogs.dir/4/files/2021/01/Vacuna-Caba-Sputnik.jpg?fit=640%2C360&#038;ssl=1" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="360" />
	<meta property="fb:app_id" content="https://www.facebook.com/DiariodeBA/" />
	<meta name="twitter:creator" content="@https://twitter.com/diariodeba" />
	<meta name="twitter:site" content="@diariodeba" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="El Diario de Buenos Aires &raquo; Feed" href="https://www.eldiariodebuenosaires.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Buenos Aires &raquo; RSS de los comentarios" href="https://www.eldiariodebuenosaires.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eldiariodebuenosaires.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.eldiariodebuenosaires.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.8.1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-style-css'  href='https://www.eldiariodebuenosaires.com/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css'  href='https://www.eldiariodebuenosaires.com/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.eldiariodebuenosaires.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.eldiariodebuenosaires.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.eldiariodebuenosaires.com/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.eldiariodebuenosaires.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.eldiariodebuenosaires.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.eldiariodebuenosaires.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.2.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.eldiariodebuenosaires.com/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js?ver=3.3.3' id='sfmsb-script-js'></script>
<script type='text/javascript' src='https://www.eldiariodebuenosaires.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js'></script>
<link rel="https://api.w.org/" href="https://www.eldiariodebuenosaires.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eldiariodebuenosaires.com/wp-json/wp/v2/posts/122234" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eldiariodebuenosaires.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eldiariodebuenosaires.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://wp.me/pbeXLE-vNw' />
<link rel="alternate" type="application/json+oembed" href="https://www.eldiariodebuenosaires.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldiariodebuenosaires.com%2F2021%2F11%2F10%2Fla-ciudad-de-buenos-aires-empezara-a-aplicar-la-tercera-dosis-de-la-vacuna-contra-el-coronavirus-se-asignaran-turnos-a-quienes-hayan-completado-el-esquema-hace-mas-de-180-dias%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eldiariodebuenosaires.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldiariodebuenosaires.com%2F2021%2F11%2F10%2Fla-ciudad-de-buenos-aires-empezara-a-aplicar-la-tercera-dosis-de-la-vacuna-contra-el-coronavirus-se-asignaran-turnos-a-quienes-hayan-completado-el-esquema-hace-mas-de-180-dias%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.13 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="https://www.facebook.com/DiariodeBA/"/>
<meta property="fb:admins" content=""/>
<meta property="keywords" content="Buenos Aires, el diario de buenos aires, ultimas noticias, diario, noticias de hoy, argentina, noticias, información, política, sociedad, policiales, economía, finanzas, deportes, futbol, tenis, rugby, basquetbol, voleibol, formula 1, cultura, espectáculos, entretenimiento, cine, teatro, televisión, tv, horóscopo, tendencias, moda, fashion, vinos, restaurantes, mundo, américa, internacional, américa latina, latinoamérica, ciencia, salud, tecno, tecnología, ultimas noticias, alerta, noticias nacionales, ultima hora, ,noticias internacionales,educacion, elecciones,musica,negocios, lifestyle, buenos aires, temas del día, hoy, leelo antes, capital federal, teleshow, grandes libros, playtv, infobaetv, mix5411, fotos, audios, multimedia, digital, fotos al 100, videos, show, famosos, ciudad, capital,Infobae, Infobae.com, Clarin, La Nacion,">
<meta itemprop="description" name="description" value="Noticias de Buenos Aires y Argentina en tiempo real. Información, videos y fotos sobre los hechos más relevantes y sus protagonistas. Léelo antes en eldiariodebuenosaires.">		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload { opacity: 0; }
				.lazyloading {
					border: 0 !important;
					opacity: 1;
					background: rgba(255, 255, 255, 0) url('https://www.eldiariodebuenosaires.com/wp-content/plugins/wp-smush-pro/app/assets/images/smush-lazyloader-2.gif') no-repeat center !important;
					background-size: 16px auto !important;
					min-width: 16px;
				}
					</style>
		
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
		<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1491738,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"e5ce56486a","wpRestUrl":"https:\/\/www.eldiariodebuenosaires.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.eldiariodebuenosaires.com\/wp-admin\/","wpRestNonce":"e5ce56486a","wpRestUrl":"https:\/\/www.eldiariodebuenosaires.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.eldiariodebuenosaires.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '74907b3b-ce2b-46de-88ff-1fb2995eb471';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Nueva nota del Diario de Buenos Aires";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://www.eldiariodebuenosaires.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4058b815-86ea-44b3-9131-733c406f5a63";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Quieres recibir notificaciones de nuestro sitio web?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'El Diario de Buenos Aires';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No gracias';
oneSignal_options['promptOptions']['siteName'] = 'https://www.eldiariodebuenosaires.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ya estás suscripto a nuestras actualizaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tu configuración esta bloqueando nuestras notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Gracias por volver a suscribirte...';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Disculpas las molestias, no recibiras más notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBITE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquea las notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue las instrucciones para desbloquear las notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.eldiariodebuenosaires.com/2021/11/10/la-ciudad-de-buenos-aires-empezara-a-aplicar-la-tercera-dosis-de-la-vacuna-contra-el-coronavirus-se-asignaran-turnos-a-quienes-hayan-completado-el-esquema-hace-mas-de-180-dias/?amp"><style>#amp-mobile-version-switcher {
	position: absolute;
	width: 100%;
	left: 0;
	z-index: 100;
}

#amp-mobile-version-switcher > a {
	display: block;
	padding: 15px 0;
	font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
	font-size: 16px;
	font-weight: 600;
	color: #eaeaea;
	text-align: center;
	text-decoration: none;
	background-color: #444;
	border: 0;
}

#amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
	text-decoration: underline;
}
</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.eldiariodebuenosaires.com/2021/11/10/la-ciudad-de-buenos-aires-empezara-a-aplicar-la-tercera-dosis-de-la-vacuna-contra-el-coronavirus-se-asignaran-turnos-a-quienes-hayan-completado-el-esquema-hace-mas-de-180-dias/?amp=1">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-34352778-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-34352778-4');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.eldiariodebuenosaires.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.eldiariodebuenosaires.com/category/politica/",
                    "name": "Política"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.eldiariodebuenosaires.com/category/politica/ciudad-de-buenos-aires/",
                    "name": "Ciudad de Buenos Aires"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.eldiariodebuenosaires.com/2021/11/10/la-ciudad-de-buenos-aires-empezara-a-aplicar-la-tercera-dosis-de-la-vacuna-contra-el-coronavirus-se-asignaran-turnos-a-quienes-hayan-completado-el-esquema-hace-mas-de-180-dias/",
                    "name": "La Ciudad de Buenos Aires empezará a aplicar la tercera dosis de..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i1.wp.com/www.eldiariodebuenosaires.com/wp-content/blogs.dir/4/files/2019/12/cropped-BA.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.eldiariodebuenosaires.com/wp-content/blogs.dir/4/files/2019/12/cropped-BA.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.eldiariodebuenosaires.com/wp-content/blogs.dir/4/files/2019/12/cropped-BA.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.eldiariodebuenosaires.com/wp-content/blogs.dir/4/files/2019/12/cropped-BA.jpg?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/


.td-header-style-10 .td-logo-wrap-full .td-logo {line-height:100px;}

.td-header-style-10 .td-logo-wrap-full{
    min-height: 100px;
    line-height: 100px;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-122234 single-format-standard td-standard-pack la-ciudad-de-buenos-aires-empezara-a-aplicar-la-tercera-dosis-de-la-vacuna-contra-el-coronavirus-se-asignaran-turnos-a-quienes-hayan-completado-el-esquema-hace-mas-de-180-dias global-block-template-3 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DiariodeBA/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/eldiariodeba/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/ElDiariodeBA" title="Share">
                <i class="td-icon-font td-icon-share"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diariodeba" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-buenos-aires-container"><ul id="menu-buenos-aires" class="td-mobile-main-menu"><li id="menu-item-16461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-16461"><a href="https://www.eldiariodebuenosaires.com/category/actualidad/">Actualidad</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.eldiariodebuenosaires.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-27"><a href="https://www.eldiariodebuenosaires.com/category/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a href="https://www.eldiariodebuenosaires.com/category/politica/ciudad-de-buenos-aires/">Buenos Aires</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.eldiariodebuenosaires.com/category/politica/nacional/">Nacional</a></li>
	<li id="menu-item-16466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16466"><a href="https://www.eldiariodebuenosaires.com/category/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-16464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16464"><a href="https://www.eldiariodebuenosaires.com/category/pueblos-originarios/">Pueblos Originarios</a></li>
</ul>
</li>
<li id="menu-item-16462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16462"><a href="https://www.eldiariodebuenosaires.com/category/internacional/">Internacional</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="https://www.eldiariodebuenosaires.com/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.eldiariodebuenosaires.com/category/cultura/literatura/">Literatura</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.eldiariodebuenosaires.com/category/cultura/artes/">Artes</a></li>
</ul>
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.eldiariodebuenosaires.com/category/politica/economia/">Economia</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.eldiariodebuenosaires.com/category/deportes/">Deportes</a></li>
<li id="menu-item-16460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16460"><a href="https://www.eldiariodebuenosaires.com/category/espectaculos/">Espectáculos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.eldiariodebuenosaires.com/politicas-de-privacidad/">Políticas de Privacidad</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.eldiariodebuenosaires.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">22.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Buenos Aires</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Jueves, noviembre 11, 2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DiariodeBA/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/eldiariodeba/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/ElDiariodeBA" title="Share">
                <i class="td-icon-font td-icon-share"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diariodeba" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.eldiariodebuenosaires.com/politicas-de-privacidad/">Políticas de Privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.eldiariodebuenosaires.com/">
			<img   data-retina="https://www.eldiariodebuenosaires.com/files/2019/02/diarioba.png"  alt=" El Diario de Buenos Aires" title="eldiariodebuenosaires" data-src="https://www.eldiariodebuenosaires.com/files/2019/02/diarioba.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data"  data-retina="https://www.eldiariodebuenosaires.com/files/2019/02/diarioba.png" src="https://www.eldiariodebuenosaires.com/files/2019/02/diarioba.png" alt=" El Diario de Buenos Aires" title="eldiariodebuenosaires" /></noscript>
			<span class="td-visual-hidden">El Diario de Buenos Aires</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.eldiariodebuenosaires.com/">
			<img  data-retina="https://www.eldiariodebuenosaires.com/files/2019/02/diarioba.png"  alt=" El Diario de Buenos Aires" title="eldiariodebuenosaires" data-src="https://www.eldiariodebuenosaires.com/files/2019/02/diarioba.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://www.eldiariodebuenosaires.com/files/2019/02/diarioba.png"  alt=" El Diario de Buenos Aires" title="eldiariodebuenosaires" data-src="https://www.eldiariodebuenosaires.com/files/2019/02/diarioba.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.eldiariodebuenosaires.com/files/2019/02/diarioba.png" src="https://www.eldiariodebuenosaires.com/files/2019/02/diarioba.png" alt=" El Diario de Buenos Aires" title="eldiariodebuenosaires"/></noscript></noscript>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.eldiariodebuenosaires.com/">
			<img  data-retina="https://www.eldiariodebuenosaires.com/files/2019/02/diarioba.png"  alt=" El Diario de Buenos Aires" title="eldiariodebuenosaires" data-src="https://www.eldiariodebuenosaires.com/files/2019/02/diarioba.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://www.eldiariodebuenosaires.com/files/2019/02/diarioba.png"  alt=" El Diario de Buenos Aires" title="eldiariodebuenosaires" data-src="https://www.eldiariodebuenosaires.com/files/2019/02/diarioba.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.eldiariodebuenosaires.com/files/2019/02/diarioba.png" src="https://www.eldiariodebuenosaires.com/files/2019/02/diarioba.png" alt=" El Diario de Buenos Aires" title="eldiariodebuenosaires"/></noscript></noscript>
		</a>
	    </div>
    <div class="menu-buenos-aires-container"><ul id="menu-buenos-aires-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-16461"><a href="https://www.eldiariodebuenosaires.com/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35"><a href="https://www.eldiariodebuenosaires.com/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-27"><a href="https://www.eldiariodebuenosaires.com/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-28"><a href="https://www.eldiariodebuenosaires.com/category/politica/ciudad-de-buenos-aires/">Buenos Aires</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31"><a href="https://www.eldiariodebuenosaires.com/category/politica/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16466"><a href="https://www.eldiariodebuenosaires.com/category/medio-ambiente/">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16464"><a href="https://www.eldiariodebuenosaires.com/category/pueblos-originarios/">Pueblos Originarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16462"><a href="https://www.eldiariodebuenosaires.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-12"><a href="https://www.eldiariodebuenosaires.com/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="https://www.eldiariodebuenosaires.com/category/cultura/literatura/">Literatura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="https://www.eldiariodebuenosaires.com/category/cultura/artes/">Artes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29"><a href="https://www.eldiariodebuenosaires.com/category/politica/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18"><a href="https://www.eldiariodebuenosaires.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16460"><a href="https://www.eldiariodebuenosaires.com/category/espectaculos/">Espectáculos</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.eldiariodebuenosaires.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-122234" class="post-122234 post type-post status-publish format-standard has-post-thumbnail category-ciudad-de-buenos-aires nc-is-auto-shared" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.eldiariodebuenosaires.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Política" class="entry-crumb" href="https://www.eldiariodebuenosaires.com/category/politica/">Política</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Ciudad de Buenos Aires" class="entry-crumb" href="https://www.eldiariodebuenosaires.com/category/politica/ciudad-de-buenos-aires/">Ciudad de Buenos Aires</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La Ciudad de Buenos Aires empezará a aplicar la tercera dosis de...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.eldiariodebuenosaires.com/category/politica/">Política</a></li><li class="entry-category"><a  href="https://www.eldiariodebuenosaires.com/category/politica/ciudad-de-buenos-aires/">Ciudad de Buenos Aires</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">La Ciudad de Buenos Aires empezará a aplicar la tercera dosis de la vacuna contra el coronavirus: se asignarán turnos a quienes hayan completado el esquema hace más de 180 días</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-10T00:20:00-03:00" >10 noviembre, 2021</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://i2.wp.com/www.eldiariodebuenosaires.com/wp-content/blogs.dir/4/files/2021/01/Vacuna-Caba-Sputnik.jpg?fit=640%2C360&ssl=1" data-caption=""><img width="640" height="360"   data-srcset="https://i2.wp.com/www.eldiariodebuenosaires.com/wp-content/blogs.dir/4/files/2021/01/Vacuna-Caba-Sputnik.jpg?w=640&ssl=1 640w, https://i2.wp.com/www.eldiariodebuenosaires.com/wp-content/blogs.dir/4/files/2021/01/Vacuna-Caba-Sputnik.jpg?resize=300%2C169&ssl=1 300w"  alt="" title="Vacuna Caba Sputnik" data-src="https://i2.wp.com/www.eldiariodebuenosaires.com/wp-content/blogs.dir/4/files/2021/01/Vacuna-Caba-Sputnik.jpg?resize=640%2C360&ssl=1" data-sizes="(max-width: 640px) 100vw, 640px" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.eldiariodebuenosaires.com/wp-content/blogs.dir/4/files/2021/01/Vacuna-Caba-Sputnik.jpg?resize=640%2C360&ssl=1" srcset="https://i2.wp.com/www.eldiariodebuenosaires.com/wp-content/blogs.dir/4/files/2021/01/Vacuna-Caba-Sputnik.jpg?w=640&ssl=1 640w, https://i2.wp.com/www.eldiariodebuenosaires.com/wp-content/blogs.dir/4/files/2021/01/Vacuna-Caba-Sputnik.jpg?resize=300%2C169&ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Vacuna Caba Sputnik"/></noscript></a></div>
            
<p>El <strong>Gobierno de la Ciudad de Buenos Aires (GCBA)</strong> informó este miércoles que <strong>empezarán a aplicar dosis de refuerzo</strong> a todos aquellos que hayan completado su esquema de inmunización contra el coronavirus <strong>como mínimo hace 180 días</strong>.</p>



<p>Según lo establecido por las autoridades sanitarias porteñas, los turnos se otorgarán en orden, comenzando por quienes tengan las dos dos aplicadas con mayor antigüedad. ¿Qué implica esto en términos prácticos? Que <strong>el personal de salud y los adultos mayores serán prorizados</strong> para los primeros turnos, ya que fueron los primeros en ser inoculados a comienzos del 2021.</p>



<p>&#8220;Al igual que para obtener la cita del segundo componente, <strong>para la dosis adicional y la de refuerzo —según corresponda— no es necesario volver a empadronarse</strong>. Se debe estar atentos a las vías de comunicación&#8221;, señalaron desde la cartera que dirige <strong>Fernán Quirós</strong>.</p>



<p>Vale la pena remarcar, además,&nbsp;<strong>que</strong> <strong>desde hoy también se brindan las dosis adicionales para los chicos mayores de 3 años y adultos inmunosuprimidos </strong>que hayan recibido el segundo componente tras un intervalo mínimo de 30 días.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.eldiariodebuenosaires.com/2021/11/10/la-ciudad-de-buenos-aires-empezara-a-aplicar-la-tercera-dosis-de-la-vacuna-contra-el-coronavirus-se-asignaran-turnos-a-quienes-hayan-completado-el-esquema-hace-mas-de-180-dias/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-122234" class="share-twitter sd-button share-icon no-text" href="https://www.eldiariodebuenosaires.com/2021/11/10/la-ciudad-de-buenos-aires-empezara-a-aplicar-la-tercera-dosis-de-la-vacuna-contra-el-coronavirus-se-asignaran-turnos-a-quienes-hayan-completado-el-esquema-hace-mas-de-180-dias/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-122234" class="share-facebook sd-button share-icon no-text" href="https://www.eldiariodebuenosaires.com/2021/11/10/la-ciudad-de-buenos-aires-empezara-a-aplicar-la-tercera-dosis-de-la-vacuna-contra-el-coronavirus-se-asignaran-turnos-a-quienes-hayan-completado-el-esquema-hace-mas-de-180-dias/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-122234" class="share-linkedin sd-button share-icon no-text" href="https://www.eldiariodebuenosaires.com/2021/11/10/la-ciudad-de-buenos-aires-empezara-a-aplicar-la-tercera-dosis-de-la-vacuna-contra-el-coronavirus-se-asignaran-turnos-a-quienes-hayan-completado-el-esquema-hace-mas-de-180-dias/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.eldiariodebuenosaires.com/2021/11/10/la-ciudad-de-buenos-aires-empezara-a-aplicar-la-tercera-dosis-de-la-vacuna-contra-el-coronavirus-se-asignaran-turnos-a-quienes-hayan-completado-el-esquema-hace-mas-de-180-dias/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.eldiariodebuenosaires.com/2021/11/10/la-ciudad-de-buenos-aires-empezara-a-aplicar-la-tercera-dosis-de-la-vacuna-contra-el-coronavirus-se-asignaran-turnos-a-quienes-hayan-completado-el-esquema-hace-mas-de-180-dias/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-122234" class="share-pinterest sd-button share-icon no-text" href="https://www.eldiariodebuenosaires.com/2021/11/10/la-ciudad-de-buenos-aires-empezara-a-aplicar-la-tercera-dosis-de-la-vacuna-contra-el-coronavirus-se-asignaran-turnos-a-quienes-hayan-completado-el-esquema-hace-mas-de-180-dias/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.eldiariodebuenosaires.com/2021/11/10/la-ciudad-de-buenos-aires-empezara-a-aplicar-la-tercera-dosis-de-la-vacuna-contra-el-coronavirus-se-asignaran-turnos-a-quienes-hayan-completado-el-esquema-hace-mas-de-180-dias/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.eldiariodebuenosaires.com/2021/11/10/la-ciudad-de-buenos-aires-empezara-a-aplicar-la-tercera-dosis-de-la-vacuna-contra-el-coronavirus-se-asignaran-turnos-a-quienes-hayan-completado-el-esquema-hace-mas-de-180-dias/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><!-- Facebook Comments for WordPress: http://3doordigital.com/wordpress/plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://www.eldiariodebuenosaires.com/2021/11/10/la-ciudad-de-buenos-aires-empezara-a-aplicar-la-tercera-dosis-de-la-vacuna-contra-el-coronavirus-se-asignaran-turnos-a-quienes-hayan-completado-el-esquema-hace-mas-de-180-dias/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://www.eldiariodebuenosaires.com/2021/11/10/la-ciudad-de-buenos-aires-empezara-a-aplicar-la-tercera-dosis-de-la-vacuna-contra-el-coronavirus-se-asignaran-turnos-a-quienes-hayan-completado-el-esquema-hace-mas-de-180-dias/" data-num-posts="10" data-width="620" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://www.eldiariodebuenosaires.com/2021/11/10/la-ciudad-de-buenos-aires-empezara-a-aplicar-la-tercera-dosis-de-la-vacuna-contra-el-coronavirus-se-asignaran-turnos-a-quienes-hayan-completado-el-esquema-hace-mas-de-180-dias/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eldiariodebuenosaires.com%2F2021%2F11%2F10%2Fla-ciudad-de-buenos-aires-empezara-a-aplicar-la-tercera-dosis-de-la-vacuna-contra-el-coronavirus-se-asignaran-turnos-a-quienes-hayan-completado-el-esquema-hace-mas-de-180-dias%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Ciudad+de+Buenos+Aires+empezar%C3%A1+a+aplicar+la+tercera+dosis+de+la+vacuna+contra+el+coronavirus%3A+se+asignar%C3%A1n+turnos+a+quienes+hayan+completado+el+esquema+hace+m%C3%A1s+de+180+d%C3%ADas&url=https%3A%2F%2Fwww.eldiariodebuenosaires.com%2F2021%2F11%2F10%2Fla-ciudad-de-buenos-aires-empezara-a-aplicar-la-tercera-dosis-de-la-vacuna-contra-el-coronavirus-se-asignaran-turnos-a-quienes-hayan-completado-el-esquema-hace-mas-de-180-dias%2F&via=diariodeBA">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eldiariodebuenosaires.com/2021/11/10/la-ciudad-de-buenos-aires-empezara-a-aplicar-la-tercera-dosis-de-la-vacuna-contra-el-coronavirus-se-asignaran-turnos-a-quienes-hayan-completado-el-esquema-hace-mas-de-180-dias/&amp;media=https://www.eldiariodebuenosaires.com/wp-content/blogs.dir/4/files/2021/01/Vacuna-Caba-Sputnik.jpg&description=La+Ciudad+de+Buenos+Aires+empezar%C3%A1+a+aplicar+la+tercera+dosis+de+la+vacuna+contra+el+coronavirus%3A+se+asignar%C3%A1n+turnos+a+quienes+hayan+completado+el+esquema+hace+m%C3%A1s+de+180+d%C3%ADas">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La+Ciudad+de+Buenos+Aires+empezar%C3%A1+a+aplicar+la+tercera+dosis+de+la+vacuna+contra+el+coronavirus%3A+se+asignar%C3%A1n+turnos+a+quienes+hayan+completado+el+esquema+hace+m%C3%A1s+de+180+d%C3%ADas %0A%0A https://www.eldiariodebuenosaires.com/2021/11/10/la-ciudad-de-buenos-aires-empezara-a-aplicar-la-tercera-dosis-de-la-vacuna-contra-el-coronavirus-se-asignaran-turnos-a-quienes-hayan-completado-el-esquema-hace-mas-de-180-dias/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.eldiariodebuenosaires.com/author/diarioba/">diarioBA</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="diarioBA"></span><meta itemprop="datePublished" content="2021-11-10T00:20:00-03:00"><meta itemprop="dateModified" content="2021-11-11T13:08:24-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.eldiariodebuenosaires.com/2021/11/10/la-ciudad-de-buenos-aires-empezara-a-aplicar-la-tercera-dosis-de-la-vacuna-contra-el-coronavirus-se-asignaran-turnos-a-quienes-hayan-completado-el-esquema-hace-mas-de-180-dias/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.eldiariodebuenosaires.com/files/2019/02/diarioba.png"></span><meta itemprop="name" content="El Diario de Buenos Aires"></span><meta itemprop="headline " content="La Ciudad de Buenos Aires empezará a aplicar la tercera dosis de la vacuna contra el coronavirus: se asignarán turnos a quienes hayan completado el esquema hace más de 180 días"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.eldiariodebuenosaires.com/wp-content/blogs.dir/4/files/2021/01/Vacuna-Caba-Sputnik.jpg?fit=640%2C360&ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="360"></span>        </footer>

    
    <div class="comments" id="comments">
            </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside id="text-6" class="td_block_template_3 widget text-6 widget_text">			<div class="textwidget"><p><a class="twitter-timeline"
  href="https://twitter.com/diariodeBA"
  data-width="300"
  data-height="1600"><br />
Twitter @diariodeBA<br />
</a></p>
</div>
		</aside><aside id="sfmsb_settings-2" class="td_block_template_3 widget sfmsb_settings-2 sfmsb_widget"><div class="sfmsb-follow-social-buttons sfmsb-under sfmsb-circle 20 sfmsb-horizontal"><h4 class="td-block-title"><span>Redes Sociales</span></h4><span class="sfmsb-text" style="font-size:14px;">Seguinos en:</span><a target="_blank" href="https://twitter.com/diariodeba"><span class="sfmsb-icon-twitter sfmsb-circle" style="color:#55acee;font-size:20px;" data-color="#55acee"></span></a><a target="_blank" href="https://www.facebook.com/DiariodeBA/"><span class="sfmsb-icon-facebook sfmsb-circle" style="color:#3a5795;font-size:20px;" data-color="#3a5795"></span></a><a target="_blank" href="https://www.linkedin.com/company/eldiariodeba/"><span class="sfmsb-icon-linkedin sfmsb-circle" style="color:#0077b5;font-size:20px;" data-color="#0077b5"></span></a><a target="_blank" href="https://www.instagram.com/eldiariodeba/"><span class="sfmsb-icon-instagram sfmsb-circle" style="color:#b09375;font-size:20px;" data-color="#b09375"></span></a><a target="_blank" href="https://t.me/ElDiariodeBA"><span class="sfmsb-icon-tumblr sfmsb-circle" style="color:#36465d;font-size:20px;" data-color="#36465d"></span></a><a target="_blank" href="https://vk.com/eldiariodeba"><span class="sfmsb-icon-vk sfmsb-circle" style="color:#4c75a3;font-size:20px;" data-color="#4c75a3"></span></a><div class="sfmsb-clearfix"></div></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/DiariodeBA/" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.instagram.com/eldiariodeba/" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">Instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://t.me/ElDiariodeBA" title="Share">
                    <i class="td-icon-font td-icon-share"></i>
                    <span class="td-social-name">Share</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/diariodeba" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Todos Los Derechos Reservados 2019 El Diario de Buenos Aires                 </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->



<!-- Google Tag Manager (noscript) -->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.eldiariodebuenosaires.com/2020/05/15/fernan-quiros-titular-del-ministerio-de-salud-de-la-ciudad-de-buenos-aires-en-los-ultimos-siete-dias-hemos-tenido-un-aumento-de-casos/" rel="bookmark" class="td-image-wrap " title="Fernán Quirós, titular del Ministerio de Salud de la Ciudad de Buenos Aires: &#8220;En los últimos siete días hemos tenido un aumento de casos&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Fernán Quirós, titular del Ministerio de Salud de la Ciudad de Buenos Aires: &#8220;En los últimos siete días hemos tenido un aumento de casos&#8221;" data-type="image_tag" data-img-url="https://i2.wp.com/www.eldiariodebuenosaires.com/wp-content/blogs.dir/4/files/2020/05/Fernán-Quirós-2.png?resize=324%2C160&ssl=1"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.eldiariodebuenosaires.com/2020/05/15/fernan-quiros-titular-del-ministerio-de-salud-de-la-ciudad-de-buenos-aires-en-los-ultimos-siete-dias-hemos-tenido-un-aumento-de-casos/" rel="bookmark" title="Fernán Quirós, titular del Ministerio de Salud de la Ciudad de Buenos Aires: &#8220;En los últimos siete días hemos tenido un aumento de casos&#8221;">Fernán Quirós, titular del Ministerio de Salud de la Ciudad de...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.eldiariodebuenosaires.com/author/diarioba/">diarioBA</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T00:30:00-03:00" >15 mayo, 2020</time></span>                <span class="td-module-comments"><a href="https://www.eldiariodebuenosaires.com/2020/05/15/fernan-quiros-titular-del-ministerio-de-salud-de-la-ciudad-de-buenos-aires-en-los-ultimos-siete-dias-hemos-tenido-un-aumento-de-casos/#respond">0</a></span>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 618d9bf6dc4ef
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-style-10 .td-header-gradient:before{background:none;}

.td-main-page-wrap{padding-top:24px;}

.td-post-content a{color: #222;
    text-decoration: none;
    border-bottom: solid 2px yellow;
    font-weight: normal;
}
.td-post-content a:hover{
    text-decoration:none;
    border-bottom:solid 2px #4db2ec;
}
</style>

		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://www.eldiariodebuenosaires.com/2021/11/10/la-ciudad-de-buenos-aires-empezara-a-aplicar-la-tercera-dosis-de-la-vacuna-contra-el-coronavirus-se-asignaran-turnos-a-quienes-hayan-completado-el-esquema-hace-mas-de-180-dias/?amp=1">
				Ir a la versión móvil			</a>
		</div>

				
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.eldiariodebuenosaires.com\/2021\/11\/10\/la-ciudad-de-buenos-aires-empezara-a-aplicar-la-tercera-dosis-de-la-vacuna-contra-el-coronavirus-se-asignaran-turnos-a-quienes-hayan-completado-el-esquema-hace-mas-de-180-dias\/":122234};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2021/11/10/la-ciudad-de-buenos-aires-empezara-a-aplicar-la-tercera-dosis-de-la-vacuna-contra-el-coronavirus-se-asignaran-turnos-a-quienes-hayan-completado-el-esquema-hace-mas-de-180-dias/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none"   alt="loading" width="16" height="16" data-src="https://www.eldiariodebuenosaires.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" class="loading lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="float: right; display: none" class="loading" src="https://www.eldiariodebuenosaires.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript>
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.eldiariodebuenosaires.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' src='https://www.eldiariodebuenosaires.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://www.eldiariodebuenosaires.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.7.0' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.eldiariodebuenosaires.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.eldiariodebuenosaires.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.eldiariodebuenosaires.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.eldiariodebuenosaires.com/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=5.8.1' id='rbr_scripts-js'></script>
<script type='text/javascript' src='https://www.eldiariodebuenosaires.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<!-- Facebook Comments for WordPress: http://3doordigital.com/wordpress/plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net//all.js#xfbml=1&appId=https://www.facebook.com/DiariodeBA/";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Buenos Aires","api_location":"Buenos Aires","api_language":"es","api_key":"89735a8c2b25dbca5b1084f3eea9ed86","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[22.699999999999999,72.799999999999997],"today_humidity":64,"today_wind_speed":[10.300000000000001,6.4000000000000004],"today_min":[20.899999999999999,69.599999999999994],"today_max":[25,76.900000000000006],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1636664400,"day_name":"Jue","day_temp":[23,73],"owm_day_index":0},{"timestamp":1636675200,"day_name":"Vie","day_temp":[23,73],"owm_day_index":1},{"timestamp":1636761600,"day_name":"Sab","day_temp":[25,78],"owm_day_index":9},{"timestamp":1636848000,"day_name":"Dom","day_temp":[26,79],"owm_day_index":17},{"timestamp":1636934400,"day_name":"Lun","day_temp":[26,80],"owm_day_index":25},{"timestamp":1637020800,"day_name":"Mar","day_temp":[22,71],"owm_day_index":33}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[122234]");
                });
            
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202145.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'166106038',post:'122234',tz:'-3',srv:'www.eldiariodebuenosaires.com'} ]);
	_stq.push([ 'clickTrackerInit', '166106038', '122234' ]);
</script>

</body>
</html>